Thread Rating:
  • 2 Vote(s) - 3 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Condition and vb navbar for 1.20
#87
Oh I'm sorry.
You just installed 1.2.8 or you upgraded from another version of MyBB?

If latter the upgrade.php will be in the upgrade package. You can access it on http://<change to your address>/install/upgrade.php
Reply


Messages In This Thread
RE: Condition and vb navbar for 1.20 - roy - 10-02-2006, 03:51 AM
RE: Condition and vb navbar for 1.20 - roy - 10-02-2006, 10:22 PM
RE: Condition and vb navbar for 1.20 - Martin M. - 07-09-2007, 08:55 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)