Current time: 07-29-2014, 06:50 PM Hello There, Guest! (LoginRegister)


Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Fixing this Image
10-18-2011, 04:20 PM (This post was last modified: 10-18-2011 04:41 PM by The4G.)
Post: #1
Not Solved Fixing this Image
http://www.the4gnation.com/showthread.php?tid=17

See how the image is jacked up on the post. how do ifix that. is it somwhere in the postbit section if it is here what mine is.

______________________________________________________________


{$ignore_bit}
<a name="pid{$post['pid']}" id="pid{$post['pid']}"></a>
<table border="0" cellspacing="{$theme['borderwidth']}" cellpadding="{$theme['tablespace']}" class="tborder" style="{$post_extra_style} {$post_visibility}" id="post_{$post['pid']}">
<tbody>
<tr>
<td class="tcat">
<div class="float_left smalltext">
{$post['postdate']}, {$post['posttime']} <span id="edited_by_{$post['pid']}">{$post['editedmsg']}</span>
</div>
{$post['posturl']}
</td>
</tr>

<tr>
<td class="trow1 {$unapproved_shade}">
<table cellspacing="0" cellpadding="0" border="0" style="width: 100%;">
<tr>
<td class="post_avatar" width="1" style="{$post['avatar_padding']}">
{$post['useravatar']}
</td>
<td class="post_author">
<strong><span class="largetext">{$post['profilelink']}</span></strong> {$post['onlinestatus']}<br />
<span class="smalltext">
{$post['usertitle']}<br />
{$post['userstars']}
{$post['groupimage']}
</span>
</td>
<td class="smalltext post_author_info" width="165">
{$post['user_details']}<!-- Achiviement_PIP -->{$post['points_pip']}<!-- /Achiviement_PIP -->
</td>
</tr>
</table>
</td>
</tr>

<tr>
<td class="trow2 post_content {$unapproved_shade}">
<span class="smalltext"><strong>{$post['icon']}{$post['subject']} {$post['subject_extra']}</strong></span>

<div class="post_body" id="pid_{$post['pid']}">
{$post['message']}
</div>
{$post['attachments']}
{$post['signature']}

<div class="post_meta" id="post_meta_{$post['pid']}">
{$post['iplogged']}
</div>
</td>
</tr>

<tr>
<td class="trow1 post_buttons {$unapproved_shade}">
<div class="author_buttons float_left">
<a href="#" id="user_options_{$post['pid']}"><img src="{$theme['imglangdir']}/postbit_utools.gif" alt="User Tools" title="Find posts, send PMs, etc." /></a>
<div id="user_options_{$post['pid']}_popup" class="popup_menu" style="display: none;">
{$post['button_email']}{$post['button_pm']}{$post['button_www']}{$post['button_find']}
</div>
{$post['button_rep']}
</div>
<div class="post_management_buttons float_right">{$post['button_edit']}{$post['button_quickdelete']}{$post['button_quote']}{$post['thanks']}{$post['button_multiquote']}{$post['button_report']}{$post['button_warn']}{$post['button_reply_pm']}{$post['button_replyall_pm']}{$post['button_forward_pm']}{$post['button_delete_pm']}
</div>
</td>
</tr>{$post['thxdsp_inline']}<!-- PointsInPosts -->{$post['pip']}<!-- /PointsInPosts -->
</tbody>
</table>{$post['thxdsp_outline']}

<script type="text/javascript">
// <!--
if(use_xmlhttprequest == "1")
{
new PopupMenu("user_options_{$post['pid']}");
}
// -->
</script>
Find all posts by this user
Quote this message in a reply
10-18-2011, 04:42 PM
Post: #2
Not Solved RE: How do i get the points to show on post?
de-activate the plugin AND re-activate it so that it modifies the relevant templates ...
Find all posts by this user
Quote this message in a reply
10-18-2011, 05:04 PM
Post: #3
Not Solved RE: Fixing this Image
oh ok
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)

Contact Us | MyBB | Return to Top | Return to Content | Lite (Archive) Mode | RSS Syndication