Current time: 04-23-2014, 07:08 PM Hello There, Guest! (LoginRegister)


 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Vreemd probleem in v 1.2.1
10-01-2006, 08:44 PM
Post: #11
RE: Vreemd probleem in v 1.2.1
Heb je een test account waarbij ik zelf even kan kijken?
Iets zelf ondervinden is nog altijd handiger..

[Image: destroyerjf8.jpg]

Give us your feedback about MyBB in this thread and become listed on the MyBB website.
Visit this user's website Find all posts by this user
10-01-2006, 08:44 PM
Post: #12
RE: Vreemd probleem in v 1.2.1
Kortgeleden had ik dit ook, heb toen al mijn geschiedenis gedelete, cookies eruit, en heb toen eerst in firefox getest, daar had ik het probleem niet, en wel in ie, na het legen ook in ie niet meer.
Was heel wazig in elk geval...

Give a skeptic an inch and he'll measure it.
[Image: signature.php]
Find all posts by this user
10-02-2006, 06:04 PM
Post: #13
RE: Vreemd probleem in v 1.2.1
Alles geprobeerd maar probleem blijft. Sad

Wat wel raar is, is dat als je over die buttons gaat in admin je geen link onderaan kan zien zoals op de andere instellingen.???

Forums beheren gaat open maar verder geraak ik niet.
Visit this user's website Find all posts by this user
10-03-2006, 07:45 PM
Post: #14
RE: Vreemd probleem in v 1.2.1
Anubis69 Wrote:Alles geprobeerd maar probleem blijft. Sad

Wat wel raar is, is dat als je over die buttons gaat in admin je geen link onderaan kan zien zoals op de andere instellingen.???

Forums beheren gaat open maar verder geraak ik niet.

Tja ergens misschien een kleine bug. Ga misschien eens naar het Engelse gedeelte.

http://www.gamesection.org
http://www.Online-Urbanus.be
http://www.MyBBDesign.com
[Image: mybbsig.php]
Visit this user's website Find all posts by this user
10-04-2006, 12:43 AM
Post: #15
RE: Vreemd probleem in v 1.2.1
Hmmmmm misschien dat ik t toch in de gaten krijg, gebruik je nederlands als taal in de admin? Stel die eens in op engels en dan nog eens kijken of het niet wil...

Give a skeptic an inch and he'll measure it.
[Image: signature.php]
Find all posts by this user
10-04-2006, 01:22 PM (This post was last modified: 10-04-2006 01:23 PM by Paretje.)
Post: #16
RE: Vreemd probleem in v 1.2.1
knol Wrote:Hmmmmm misschien dat ik t toch in de gaten krijg, gebruik je nederlands als taal in de admin? Stel die eens in op engels en dan nog eens kijken of het niet wil...

Dat geeft geen verschil. Dit is gewoon de variabele van de naam die anders is.

Kijk misschien eens in firefox of er fouten zijn in de html.

http://www.gamesection.org
http://www.Online-Urbanus.be
http://www.MyBBDesign.com
[Image: mybbsig.php]
Visit this user's website Find all posts by this user
10-04-2006, 06:00 PM
Post: #17
RE: Vreemd probleem in v 1.2.1
Normaal gesproken zou het niet uit mogen maken inderdaad.
Maar ja, ik heb al zovaak gehad dat door 1 klein taalfoutje de hele site in de prut lag....
Ik dacht misschien is er met de nieuwe update iets veranderd in het taalbestand wat niet is doorgevoerd in de nederlandse versie.
Ik heb zelf namelijk mijn admin gewoon in het engels, veel gemakkelijker vind ik zelf altijd.
En ik weet dat we op dezelfde server staan, en bij mij doet alles het, en bij hem niet... en hij gebruikt dacht ik nederlands in de admin.
Vandaar...

Give a skeptic an inch and he'll measure it.
[Image: signature.php]
Find all posts by this user
10-04-2006, 08:40 PM
Post: #18
RE: Vreemd probleem in v 1.2.1
Ik denk niet dat er wijzigingen zijn aan het taalbestand. Zou eens moeten kijken in de anoucment Wink

http://www.gamesection.org
http://www.Online-Urbanus.be
http://www.MyBBDesign.com
[Image: mybbsig.php]
Visit this user's website Find all posts by this user


Forum Jump:


User(s) browsing this thread: 1 Guest(s)

Contact Us | MyBB | Return to Top | Return to Content | Lite (Archive) Mode | RSS Syndication