Not Solved Login/Logout problems? PLEASE READ
#11
Not Solved
(12-18-2008, 04:46 PM)frostschutz Wrote:  After changing cookie settings it may be necessary to delete the old browser cookies.

Thanks for reminding me, added to OP.
Can you still feel the butterflies?

Free never tasted like pudding.
#12
Not Solved
Thanks for the explanation to this problem, it works a treat now. Muchly appreciated
#13
Not Solved
I still have this problem after changing all the settings, as it says, trying .www and without it, etc.

my forum is at http://www.wagnermeters.com/concreteforum/

Help please!
#14
Not Solved
And have you made sure your browser is accepting cookies and cleared your current cookies??
Can you still feel the butterflies?

Free never tasted like pudding.
#15
Not Solved
(12-23-2008, 11:12 PM)MattR Wrote:  And have you made sure your browser is accepting cookies and cleared your current cookies??

Yes.
(12-23-2008, 11:17 PM)realitybend Wrote:  
(12-23-2008, 11:12 PM)MattR Wrote:  And have you made sure your browser is accepting cookies and cleared your current cookies??

Yes.

What's more, it seemed like it had fixed it, for about 3 clicks at one point, than it went back to it's old ways. I've tried it all over again, and still nothing.

http://www.wagnermeters.com/concreteforum/

Is there something you can see I'm missing?
#16
Not Solved
(12-23-2008, 11:17 PM)realitybend Wrote:  What's more, it seemed like it had fixed it, for about 3 clicks at one point, than it went back to it's old ways. I've tried it all over again, and still nothing.

Did you make the changes in the ACP after editing ./inc/settings.php, and is ./inc/settings.php CHMOD to 666??
Can you still feel the butterflies?

Free never tasted like pudding.
#17
Not Solved
(12-23-2008, 11:20 PM)MattR Wrote:  
(12-23-2008, 11:17 PM)realitybend Wrote:  What's more, it seemed like it had fixed it, for about 3 clicks at one point, than it went back to it's old ways. I've tried it all over again, and still nothing.

Did you make the changes in the ACP after editing ./inc/settings.php, and is ./inc/settings.php CHMOD to 666??

Yes.
#18
Not Solved
Test account??
Can you still feel the butterflies?

Free never tasted like pudding.
#19
Not Solved
Sure. Let me get it set up.

Thanks!
(12-23-2008, 11:25 PM)realitybend Wrote:  Sure. Let me get it set up.

Thanks!

As I tried to set up the test account, it began to work! I don't know what made it different, but thanks for your help!
#20
Not Solved
(12-23-2008, 11:25 PM)realitybend Wrote:  Sure. Let me get it set up.

Thanks!
(12-23-2008, 11:25 PM)realitybend Wrote:  Sure. Let me get it set up.

Thanks!

As I tried to set up the test account, it began to work! I don't know what made it different, but thanks for your help!
I had the same problem today, and that's how it worked:p It's weird..lol


Forum Jump:


Users browsing this thread: 1 Guest(s)