Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
error op forum
#1
op m'n forum kunnen de leden die met ie werken niet surfen ze krijgen een foutmelding dat de site met virus besmet is , wat moet ik nu doen    
ik ben sinds 8 maand een trotse oma van een kleindochter Smile
#2
Heb je zelf al eens gekeken of je ook daadwerkelijk iets als download staat aan te bieden op je forum? Kan natuurlijk ook 1 van je leden zijn die iets heeft gelinkt. Ik kan de screenshot amper zien, dus kan er weinig over zeggen. Als je kunt achterhalen waar deze melding vandaan komt, dan kun je er wellicht iets aan doen. Heb zelf een soortgelijk akkefietje gehad met die onzin van macafee, mensen werden gewaarschuwd voor onveilige inhoud, terwijl er iets stond gehost op een linkpartnersite.... Daarnaast, wie gebruikt er nog IE.... walgelijke browser haha
Ps, ik bedenk me net dat misschien er ook iets kan worden aangeboden via een advertentie?
Mogelijk is er ook iets op je site aanwezig dat zich voordoet als een antivirus programma, daarmee worden mogelijk door bezoekers echte virussen opgehaald op hun pc.
Give a skeptic an inch and he'll measure it.
[Image: signature.php]
#3
Hey

Zoals knol al aangeeft: als je zaken op je site/forum gebruikt die geladen worden via een andere site (tellers, ads, ingesloten afbeeldingen,...) daar eens alles bij nakijken. Ook je eigen uploads kun je eens afgaan en bestanden die gehack zouden kunnen zijn. (Je template cache eigenlijk)

Als je bij je hoster Cpanel gebruikt kun je daar een virusscan uitvoeren. (Ik weet niet bij iedereen, ik ben het wel al tegen gekomen in ieder geval.) Die zal dan heel je site controleren.

En is het probleem echt bij al je bezoekers of enkel bij jou? Want zo'n scherm wordt ook getoond wanneer jijzelf een virus hebt, en dan ligt het niet bij je site.

Succes ermee in ieder geval! Smile
#4
dank jullie voor jullie hulp , ik denk dat het aan tinypic ligt , ik zit nu met andere probleem , ik kan m'n topics niet meer verplaatsen , krijg melding dat het niet bestaat

je hebt een ongeldige forum geselecteerd
ik ben sinds 8 maand een trotse oma van een kleindochter Smile
#5
Probeer eens een nieuwe kopie van het bestand: 'moderation.php' te uploaden naar je forum.
In vele gevallen biedt dat een oplossing. Of anders misschien een plugin die moeilijk doet?
#6
is gelukt dank u voor uw hulp
ik ben sinds 8 maand een trotse oma van een kleindochter Smile


Forum Jump:


Users browsing this thread: 1 Guest(s)