Current time: 07-25-2014, 03:57 PM Hello There, Guest! (LoginRegister)


Post Reply 
 
Thread Rating:
  • 14 Vote(s) - 4.14 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[For 1.6] Advanced WYSIWYG Editor
10-21-2011, 01:25 AM (This post was last modified: 10-21-2011 01:26 AM by DJMOKHTAR.)
Post: #101
RE: Advanced WYSIWYG Editor
(10-20-2011 12:50 AM)DJMOKHTAR Wrote:  How to change the default font to Tahoma?
I'm waiting also for this change ...
Find all posts by this user
Quote this message in a reply
10-21-2011, 03:48 PM
Post: #102
RE: Advanced WYSIWYG Editor
Not work Sad

http://i27.lulzimg.com/19607a5430.png
Find all posts by this user
Quote this message in a reply
10-30-2011, 01:49 PM
Post: #103
RE: Advanced WYSIWYG Editor
Hi,
any news regarding the IE stack overflow in line 1822 ?

This problem also occurs with the old version 1.0.2, I tried to get rid of the problem by downgrading ...

Thanks Maria
Find all posts by this user
Quote this message in a reply
10-31-2011, 03:31 PM
Post: #104
RE: Advanced WYSIWYG Editor
I've already tried several times to fix the stack overflow issue, but couldn't really find where exactly the problem in the javascript file is..Sad

will try it again when I have enough time again.

codiciousdesigner
codiciousdeveloper
Find all posts by this user
Quote this message in a reply
10-31-2011, 09:56 PM
Post: #105
RE: Advanced WYSIWYG Editor
The theme is not working, i'm using the default theme (not the mybb one) and it looks like this:
   

I had the plugin already when I installed, but i did as you said, uninstall, send the files and install again. And the other theme look much better.
Find all posts by this user
Quote this message in a reply
11-05-2011, 12:01 AM
Post: #106
RE: Advanced WYSIWYG Editor
so.....
Find all posts by this user
Quote this message in a reply
11-05-2011, 12:06 AM
Post: #107
RE: Advanced WYSIWYG Editor
It's a shame I had to uninstall the Adv. WYSIWYG editor because of the JQuery conflicts with Quick Reply and the Report button.

Does anyone care to fix this, or shall I just go find something else? Has anyone found a workaround?

And I am still receiving Stack Overflow errors from my community, thinking it's the forums causing this error, not the browser. It would be really nice to have everything fixed!

Thanks a bunch...
Find all posts by this user
Quote this message in a reply
11-22-2011, 05:48 PM
Post: #108
RE: Advanced WYSIWYG Editor
This user has been denied support. This user has been denied support.
(08-12-2011 01:37 PM)MayKim Wrote:  Hi, Thankyou for the reply

I de-install & install back the adv WYSIWYG - I still got the error messages

sorry for the silly question , but how do I activate the MyCode Editor?

Here are the screen shots



Thanks


I got the same problem so how to solve it
Find all posts by this user
Quote this message in a reply
11-24-2011, 10:31 PM
Post: #109
RE: Advanced WYSIWYG Editor
This user has been denied support. This user has been denied support.
(10-31-2011 03:31 PM)Simon S. Wrote:  I've already tried several times to fix the stack overflow issue, but couldn't really find where exactly the problem in the javascript file is..Sad

will try it again when I have enough time again.

waiting for you ...
Find all posts by this user
Quote this message in a reply
11-26-2011, 03:59 PM
Post: #110
RE: Advanced WYSIWYG Editor
This user has been denied support. This user has been denied support.
(10-31-2011 03:31 PM)Simon S. Wrote:  I've already tried several times to fix the stack overflow issue, but couldn't really find where exactly the problem in the javascript file is..Sad

will try it again when I have enough time again.

what about the quick reply ...



waiting for you ...
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)

Contact Us | MyBB | Return to Top | Return to Content | Lite (Archive) Mode | RSS Syndication