MyBB Community Forums

Full Version: Hello, My Plugins Seems To Have Disappeared Somewhere Any Help On This?
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
Hello, My Plugins Seems To Have Disappeared Somewhere Any Help On This?

See Picture Below:

[Image: X302AW.png]

Regards
Thanks
Wrong section!

Moved to support.

You probably have a file in the inc/plugins folder that is not supposed to be there. Do you remember what files you uploaded in there? If not look at the modified date/time and delete them one by one, checking the plugins page after each delete until you find the one.(Backup before you start deleting)
(05-26-2011, 08:09 AM)- G33K - Wrote: [ -> ]Wrong section!

Moved to support.

You probably have a file in the inc/plugins folder that is not supposed to be there. Do you remember what files you uploaded in there? If not look at the modified date/time and delete them one by one, checking the plugins page after each delete until you find the one.(Backup before you start deleting)

Thanks Will Check and Sorry Just joined to and installed mybb first time
(05-26-2011, 08:09 AM)- G33K - Wrote: [ -> ]Wrong section!

Moved to support.

You probably have a file in the inc/plugins folder that is not supposed to be there. Do you remember what files you uploaded in there? If not look at the modified date/time and delete them one by one, checking the plugins page after each delete until you find the one.(Backup before you start deleting)

Thanks, That works Wink

Remove imageresizer.gd