Thread Rating:
  • 20 Vote(s) - 4.15 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[For 1.8] Square theme
How can change the hight of header ?
Reply
(2015-01-25, 03:23 PM)IranDeliver Wrote: How can change the hight of header ?

this reply might help: http://community.mybb.com/thread-166055-...pid1134717
We can't help everyone, but everyone can help someone - Ronald Reagan
Did you know? Your question has already been answered. But you haven't searched it yet.
Don’t  Forget to “Mark as Solved” after the fix
Reply
1 more question I have my forum and square theme working fine on Safari and Google Chrome but not good as well with Mozilla or IE
How can i fix this !


Attached Files Thumbnail(s)
   
Reply
(2015-01-25, 03:59 PM)IranDeliver Wrote: 1 more question I have my forum and square theme working fine on Safari and Google Chrome but not good as well with Mozilla or IE
How can i fix this !

Well, that's too strange, you have the latest .zip from Square? Seems like some sections need to define the width properly.
I don't give support on PM.
Reply
(2015-01-27, 02:50 AM)eNvy Wrote:
(2015-01-25, 03:59 PM)IranDeliver Wrote: 1 more question I have my forum and square theme working fine on Safari and Google Chrome but not good as well with Mozilla or IE
How can i fix this !

Well, that's too strange, you have the latest .zip from Square? Seems like some sections need to define the width properly.

First I should thank you for the awesome free theme you made.

I have it fixed, I was because of header height and I played with number and not its Fine Smile

PS: can you help me with here http://community.mybb.com/thread-165853-page-2.html
Reply
(2014-09-17, 04:05 AM)eNvy Wrote:
Support

FINALLY WE HAVE A SITE!

You can ask for support here

eNvy, is your support forum xstyled down for good or will it be back?
Reply
(2015-01-28, 10:44 AM)amanda2014 Wrote:
(2014-09-17, 04:05 AM)eNvy Wrote:
Support

FINALLY WE HAVE A SITE!

You can ask for support here

eNvy, is your support forum xstyled down for good or will it be back?

I'm gonna give support here, and only for fixes or minimum tweaks. I forgot to edit that in the threads, thanks for remind me Toungue.
I don't give support on PM.
Reply
Dear eNvy,
Sometime like 6 form 10 when I refresh my index this gap shows up, I think it might be some extra/useless code somewhere!!!


Attached Files Thumbnail(s)
   
Reply
Maybe it's the plugin itself (Stats) or your connection didn't finish to load correctly the whole site.

When I refresh it's fine (Like 30 of 30) xD.
I don't give support on PM.
Reply
(2015-01-30, 04:20 PM)eNvy Wrote: Maybe it's the plugin itself (Stats) or your connection didn't finish to load correctly the whole site.

When I refresh it's fine (Like 30 of 30) xD.
yep it was from plugin setting :x 
Tnx you're the best. sorry if I ask too much Smile
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)