MyBB Community Forums
[RELEASE] MYBULLETIN 2.6 - Printable Version

+- MyBB Community Forums (https://community.mybb.com)
+-- Forum: Extensions (https://community.mybb.com/forum-201.html)
+--- Forum: Themes (https://community.mybb.com/forum-103.html)
+---- Forum: Theme Releases (https://community.mybb.com/forum-104.html)
+---- Thread: [RELEASE] MYBULLETIN 2.6 (/thread-19551.html)

Pages: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37


RE: [RELEASE] MYBULLETIN 2.4 - [email protected] - 2008-01-22

I create the design with mybb 1.2.10. Mybb 1.2.11 and 1.2.12 changes no templates, so it should work!


RE: [RELEASE] MYBULLETIN 2.4 - SaNaL - 2008-01-23

Thanks... Nice Theme.


RE: [RELEASE] MYBULLETIN 2.4 - ancraz - 2008-01-23

772pilot Wrote:Whenever I try to close a thread or rate a thread, I get this error:
Quote:Authorisation code mismatch. Are you accessing this function correctly? Please go back and try again
Not quote sure what it means, but it's going to get in the way of moderation of any kind.
iam also getting same error pl help.can some give me fix
thz for the great theme


RE: [RELEASE] MYBULLETIN 2.4 - [email protected] - 2008-01-23

i will look this weekend what the problem is. You use mybb 1.2.12 too?


RE: [RELEASE] MYBULLETIN 2.4 - ancraz - 2008-01-23

yes & thzSmile


RE: [RELEASE] MYBULLETIN 2.4 - 772pilot - 2008-01-24

Well, after going through the upgrade, pretty much everything but quick edit works now.


RE: [RELEASE] MYBULLETIN 2.4 - ct2k7 - 2008-01-24

I closed a thread perfectly fine.


RE: [RELEASE] MYBULLETIN 2.4 - xcx - 2008-01-27

Does anyone know how to solve the "Authorisation code mismatch" error?


RE: [RELEASE] MYBULLETIN 2.4 - [email protected] - 2008-01-27

Looks like there are several problems with mybb 1.2.12. I recomment to use the theme with 1.2.11. At the moment I dont have time to make an upgrade for this theme.


RE: [RELEASE] MYBULLETIN 2.4 - ct2k7 - 2008-01-27

Can you tell me what WebServer software is being used?