MyBB Community Forums
I need Tabbed Menu 2.0.2 plugin - Printable Version

+- MyBB Community Forums (https://community.mybb.com)
+-- Forum: Extensions (https://community.mybb.com/forum-201.html)
+--- Forum: Plugins (https://community.mybb.com/forum-73.html)
+---- Forum: Plugin Requests (https://community.mybb.com/forum-65.html)
+---- Thread: I need Tabbed Menu 2.0.2 plugin (/thread-225121.html)



I need Tabbed Menu 2.0.2 plugin - Rakano - 2019-10-24

I need Tabbed Menu 2.0.2 plugin , I've tried to register to MyBBcentral forum but admin disabled this .

Please help  Sad


RE: I need Tabbed Menu 2.0.2 plugin - Serpius - 2019-10-25

(2019-10-24, 06:48 PM)Rakano Wrote: I need Tabbed Menu 2.0.2 plugin , I've tried to register to MyBBcentral forum but admin disabled this .

Please help  Sad

What's wrong with this tab plugin HERE?


RE: I need Tabbed Menu 2.0.2 plugin - Rakano - 2019-10-26

my theme required it , sorry Sad
any help ?? Sad