MyBB Community Forums
Merge problem PLZ HELP - Printable Version

+- MyBB Community Forums (https://community.mybb.com)
+-- Forum: Community Archive (https://community.mybb.com/forum-106.html)
+--- Forum: Archived Forums (https://community.mybb.com/forum-143.html)
+---- Forum: Archived Development and Support (https://community.mybb.com/forum-155.html)
+----- Forum: MyBB 1.4 (https://community.mybb.com/forum-80.html)
+------ Forum: MyBB Merge System for 1.4 (B4) (https://community.mybb.com/forum-111.html)
+------- Forum: General Support (https://community.mybb.com/forum-112.html)
+------- Thread: Merge problem PLZ HELP (/thread-46554.html)



Merge problem PLZ HELP - TCAD - 2009-03-12

i've just installed Mybb on my server and in trying to merge it with SMF 1.17 but when i go to the /convert page it says i need to install Mybb. ive already installed it so any suggestions


RE: Merge problem PLZ HELP - Matt - 2009-03-12

Well, if you'd installed, it wouldn't say it... can you browse the MyBB forum, does it work OK??