Jump to the post that solved this thread.
Solved: 5 Years, 11 Months, 3 Weeks ago Problem Messages In This Thread
#1
Solved: 5 Years, 11 Months, 3 Weeks ago
Hi , I disabled from general configuration > Show Thread Options > Usenet Style Prew i selected No , but i still have the Messages In This Thread in thread . Any solution ?
Reply
#2
Solved: 5 Years, 11 Months, 3 Weeks ago
user control panel >> edit options >> Thread View Options --> Thread View Mode: --> select Linear and update options

related guidance for MyBB 1.6.x version => how to set all users to the same thread mode
Reply
#3
Solved: 5 Years, 11 Months, 3 Weeks ago
Thanks!
Reply
Jump to the post that solved this thread.


Forum Jump:


Users browsing this thread: 1 Guest(s)