Solved: 6 Years, 5 Months ago Use language in my forum
#1
Solved: 6 Years, 5 Months ago
This user has been denied support. This user has been denied support.
I Installed a language for my forum ,
I moved the folder and the php file to inc/languages.
And then i went to Settings>> General Configuration>> and selected the new language.
I Fixed ,, thanks Smile))
Reply
#2
Solved: 6 Years, 5 Months ago
Did you moved for e.x yourlanguage folder and yourlanguage.php to inc/languages correctly ?
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)