[TUT] How to update a plugin to work with your version of MyBB
#4
It doesn't recommended to change the compatibility without verifying that the plugin is indeed compatible.
Creativity is a drug I cannot live without.
[Image: 1]Support PM will be ignored
Reply


Messages In This Thread
RE: [TUT] How to update a plugin to work with your version of MyBB - by dvb - 2011-09-14, 06:09 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)