[TUT] How to update a plugin to work with your version of MyBB
#5
This user has been denied support. This user has been denied support.
Thats what I am saying I mean i am just telling people how to its not my job to know if it is or not. Thanks
Reply


Messages In This Thread
RE: [TUT] How to update a plugin to work with your version of MyBB - by antman07 - 2011-09-14, 06:16 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)