[TUT] How to update a plugin to work with your version of MyBB
#8
I would highly recommend updating to Notepad++ or similar. WordPad is not something you want to be using for coding.
[Image: 422.png]
Reply


Messages In This Thread
RE: [TUT] How to update a plugin to work with your version of MyBB - by Steven - 2011-09-17, 06:29 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)