Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved If IE7 or Below?
#1
Not Solved
Okay, here's my code:

<!--[if lte IE 7]><div class="newsbar_green">You are Using an Outdated Version Of Internet Explorer. You Should Download the <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home">Latest Version</a> or <a href="http://www.google.com/chrome">Google Chrome</a>.</div><![endif]-->

I want to know if this will show in all IE versions below/including IE7? (IE 7, IE6, IE5, Ect.)

Thanks!


Messages In This Thread
If IE7 or Below? - by Everett777 - 2011-11-01, 12:26 AM
RE: If IE7 or Below? - by Solidus - 2011-11-01, 12:30 AM
RE: If IE7 or Below? - by Everett777 - 2011-11-01, 12:31 AM
RE: If IE7 or Below? - by Solidus - 2011-11-01, 12:32 AM
RE: If IE7 or Below? - by Everett777 - 2011-11-01, 12:37 AM
RE: If IE7 or Below? - by Solidus - 2011-11-01, 12:41 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)