Jump to the post that solved this thread.
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 8 Years, 10 Months ago Quick Reply - It Vanished!
#4
Solved: 8 Years, 10 Months ago
(2012-10-13, 06:31 AM)Dragon_Void Wrote: Go to UCP> Edit Options, and make sure "Show the quick reply box on the view thread page" is ticked Smile
(2012-10-13, 04:06 AM)Seabody Wrote: I did remove the Quick Reply setting in the User CP, but that's all I can remember about altering anything to do with Quick Reply.

Smile I'll grab the checkbox from my main site and put it back.


(2012-10-13, 06:33 AM)Simple3x Wrote: What is the URL of your forum ?

http://books.empirehostings.net/themes/

Username: test
Password: Test123

Oh, and quite a bit is hardcoded atm - so if English isn't your first language, some things won't appear correctly if you change test's language.
Please don't PM me for support. Smile
Jump to the post that solved this thread.


Messages In This Thread
Quick Reply - It Vanished! - by Krytic - 2012-10-13, 04:06 AM
RE: Quick Reply - It Vanished! - by Dragon_Void - 2012-10-13, 06:31 AM
RE: Quick Reply - It Vanished! - by Simple3x - 2012-10-13, 06:33 AM
RE: Quick Reply - It Vanished! - by Krytic - 2012-10-13, 06:38 AM
RE: Quick Reply - It Vanished! - by Dragon_Void - 2012-10-13, 06:46 AM
RE: Quick Reply - It Vanished! - by Krytic - 2012-10-13, 06:48 AM
RE: Quick Reply - It Vanished! - by Leefish - 2012-10-13, 07:09 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)