Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 9 Years, 6 Months ago Help-upgrade fatal fail
#6
Solved: 9 Years, 6 Months ago
NO DICE !!
I would have bet on that working as it was complaining about the table being there but now it is complaining about just the opposite:
[Image: err2.png]
Now I'm at a standstill. Confused(nothing new there), and no board.
Any ideas.

I have an idea, lol, as usual my eyes were focused on something that wasn't---mentioned the column---not the table--putting the table back in and giver er another run--will post results

If only I had read the error with my glasses on(just a saying--did have them on). The complaint was not the table itself but a column in it. Re-installed the table along with its data and deleted the column and everything fell into place. Has me wondering why I would have ever got that error to begin with seeing as I was upgrading from version 6 to 6.8 hmmmmmmmm.
Oh well, now to get on with some anti spam plugins and get this show on the road--thank you ever so much for your time---it is much appreciated.


Messages In This Thread
Help-upgrade fatal fail - by typomaniac - 2012-11-20, 05:57 AM
RE: Help-upgrade fatal fail - by borbole - 2012-11-20, 12:18 PM
RE: Help-upgrade fatal fail - by typomaniac - 2012-11-20, 05:29 PM
RE: Help-upgrade fatal fail - by hagz - 2012-11-20, 06:32 PM
RE: Help-upgrade fatal fail - by borbole - 2012-11-20, 10:16 PM
RE: Help-upgrade fatal fail - by typomaniac - 2012-11-21, 05:30 AM
RE: Help-upgrade fatal fail - by borbole - 2012-11-21, 11:40 AM
RE: Help-upgrade fatal fail - by hagz - 2012-11-22, 07:22 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)