Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved Uploaded Attachments wont show
#15
Not Solved
You didn't try what I told, please do it or I won't be able to help further. Once again, go to Configuration -> Settings -> General Configuration and set Disable all plugins? to Yes. Upload new attachment and look if it shows in post.
Then switch the theme to default and again look if it shows in post.

Also as I see from screen you use Tapatalk and before you had said that you don't use it. Try deinstalling it and again take a look.


Messages In This Thread
Uploaded Attachments wont show - by Gelizzy88 - 2013-06-15, 01:30 PM
RE: Uploaded Attachments wont show - by .m. - 2013-06-15, 01:47 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 2013-06-15, 01:52 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 2013-06-15, 02:09 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 2013-06-15, 02:34 PM
RE: Uploaded Attachments wont show - by .m. - 2013-06-15, 02:13 PM
RE: Uploaded Attachments wont show - by .m. - 2013-06-15, 02:48 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 2013-06-15, 02:51 PM
RE: Uploaded Attachments wont show - by .m. - 2013-06-15, 03:00 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 2013-06-15, 03:11 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 2013-06-15, 03:20 PM
RE: Uploaded Attachments wont show - by Destroy666 - 2013-06-15, 03:48 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 2013-06-15, 04:03 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)