Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved Uploaded Attachments wont show
#17
Not Solved
same issue.no attachments displayed on forum

i can't say if they worked on 1.6.10 though but they did work on 1.6.9

i did install tapatalk plugin this morning.it worked fine there registered,setup,uploaded a pic using the app & it displayed fine in the tapatalk app but just a placeholder in the desktop forum view.

no orphaned attachments

deactivated & uninstalled tapatalk - still no images
deactivated all plugins - still no images

have always been using default theme

here posting question now Smile


Messages In This Thread
Uploaded Attachments wont show - by Gelizzy88 - 06-15-2013, 01:30 PM
RE: Uploaded Attachments wont show - by .m. - 06-15-2013, 01:47 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 06-15-2013, 01:52 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 06-15-2013, 02:09 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 06-15-2013, 02:34 PM
RE: Uploaded Attachments wont show - by .m. - 06-15-2013, 02:13 PM
RE: Uploaded Attachments wont show - by .m. - 06-15-2013, 02:48 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 06-15-2013, 02:51 PM
RE: Uploaded Attachments wont show - by .m. - 06-15-2013, 03:00 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 06-15-2013, 03:11 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 06-15-2013, 03:20 PM
RE: Uploaded Attachments wont show - by Gelizzy88 - 06-15-2013, 04:03 PM
RE: Uploaded Attachments wont show - by lexicondevil - 06-17-2013, 03:34 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)