Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
upgrade require username and pass
#3
ok thanks i solved the problem i had to change the cookie path ... and then the upgrade worked, but none of my plugins work !!!!!! probably because they are very old it goes back to 2008 and 2010

and another issue was that the style was completly ruined, images not showing in some places so i had to design the whole theme again ....

as far the language goes i am using a translated "kurdish mybb 2008" and so far i have no problem with it.


but please consider some how to make this "version 1.6.8" works with old plugins because thats the only reason
that i love mybb and without my plugins i won't consider upgrading my forum any time soon..


Messages In This Thread
upgrade require username and pass - by rawa2hk - 2014-08-09, 01:41 PM
RE: upgrade require username and pass - by rawa2hk - 2014-08-09, 05:45 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)