[Rejected] Vulnerability search.php
#1
Common vulnerability in MyBB 1.6.14
If you entered the code in search box!
<foo> <h1> <script> alert (bar) () ; // ' " > < prompt \x41 %42 constructor onload

[Image: Untitled.jpg]
Reply


Messages In This Thread
Vulnerability search.php - by adi19 - 2014-08-19, 08:53 PM
RE: Vulnerability search.php - by Starpaul20 - 2014-08-19, 08:58 PM
RE: Vulnerability search.php - by adi19 - 2014-08-19, 08:58 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)