Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Plugins Error
#2
Almost all 1.6 plugins must be edited for 1.8... compatibility edit is not enough
[MyBB 1.8 Czech translation] [MyBB 1.8 plugins]: Prune old PMs + optimize DB plugin --- Thank you/like system


Messages In This Thread
Plugins Error - by Twisty - 2014-08-20, 10:13 AM
RE: Plugins Error - by Eldenroot - 2014-08-20, 06:37 PM
RE: Plugins Error - by Darth Apple - 2014-08-20, 06:39 PM
RE: Plugins Error - by IntoxNitram - 2014-08-20, 06:52 PM
RE: Plugins Error - by Darth Apple - 2014-08-20, 07:09 PM
RE: Plugins Error - by Twisty - 2014-08-20, 08:01 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)