Jump to the post that solved this thread.
Solved: 7 Years, 3 Weeks ago [Performance] MyCode Editor missing!
#13
Solved: 7 Years, 3 Weeks ago
(2014-10-20, 07:57 PM)subzr1 Wrote: this worked for me
go to ur theme templates
ungrouped templates and revert the "codebuttons" templates to original
that should work
PS: better make a backup first before u edit

Thanks, this worked for me 100%. I never had the noConflict() issue in headerinclude, so I had no idea what was going on!
Reply
Jump to the post that solved this thread.


Messages In This Thread
MyCode Editor missing! - by Jus4Lulz - 2014-09-02, 12:03 AM
RE: MyCode Editor missing! - by Yasu - 2014-09-02, 03:29 AM
RE: MyCode Editor missing! - by Jus4Lulz - 2014-09-02, 04:18 AM
RE: MyCode Editor missing! - by Yasu - 2014-09-02, 04:23 AM
RE: MyCode Editor missing! - by .m. - 2014-09-02, 04:27 AM
RE: MyCode Editor missing! - by Jus4Lulz - 2014-09-02, 04:36 AM
RE: MyCode Editor missing! - by HappyPeoples - 2014-09-02, 08:16 AM
RE: MyCode Editor missing! - by ekoice - 2014-09-02, 01:18 PM
RE: MyCode Editor missing! - by Jus4Lulz - 2015-08-02, 04:20 AM
RE: MyCode Editor missing! - by martec - 2014-09-02, 11:58 AM
RE: MyCode Editor missing! - by HappyPeoples - 2014-09-02, 05:47 PM
RE: MyCode Editor missing! - by ekoice - 2014-09-24, 03:23 PM
RE: MyCode Editor missing! - by subzr1 - 2014-10-20, 07:57 PM
RE: MyCode Editor missing! - by Fireworks - 2015-07-01, 10:02 AM
RE: MyCode Editor missing! - by .m. - 2015-08-02, 04:27 AM
RE: MyCode Editor missing! - by Jus4Lulz - 2015-08-02, 04:32 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)