Solved: 7 Years, 4 Months, 1 Week ago When Will Most Using Plugins Will Available For MyBB 1.8 ?
#4
Solved: 7 Years, 4 Months, 1 Week ago
So changing:

"compatibility" => "16*"
to
"compatibility" => "18*"

Is not the solution?
Reply


Messages In This Thread
RE: When Will Most Using Plugins Will Available For MyBB 1.8 ? - by marcus123 - 2014-09-03, 04:28 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)