Solved: 7 Years, 4 Months, 2 Weeks ago When Will Most Using Plugins Will Available For MyBB 1.8 ?
#5
Solved: 7 Years, 4 Months, 2 Weeks ago
(2014-09-03, 04:28 PM)marcus123 Wrote: So changing:

"compatibility" => "16*"
to
"compatibility" => "18*"

Is not the solution?

For some plugins, it is because the relevant core code hasn't changed. However, for others, you'll need to make actual edits to the plugin itself to get it to work.
Reply


Messages In This Thread
RE: When Will Most Using Plugins Will Available For MyBB 1.8 ? - by jshort - 2014-09-03, 04:36 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)