Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved Merge issue for 1.6
#1
Not Solved
So since 1.6 is no longer supported I'll post this here and see if anyone can assist.
I own a forum which is on 1.6.15 and I don't want to go to 1.8.

I tried to use the old merge system and got the following error -
http://gyazo.com/067e40ad316a450ba8f464cf95b66ac4

Can anyone assist me? I really don't want to go to 1.8 but I want to merge an other forum I own into one.


Messages In This Thread
Merge issue for 1.6 - by GMB John - 2014-09-28, 06:14 PM
RE: Merge issue for 1.6 - by Jovan J. - 2014-09-28, 07:29 PM
RE: Merge issue for 1.6 - by Jones H - 2014-09-28, 07:50 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)