Solved: 7 Years, 3 Months, 2 Weeks ago Can't install plugins
#9
Solved: 7 Years, 3 Months, 2 Weeks ago
^ basically the plugins should be deactivated before upgrading from MyBB 1.6.x to MyBB 1.8.x

anyway, if you can wait for some time, you may PM me temporary access to forum admin panel & files (FTP) to check it
Reply


Messages In This Thread
Can't install plugins - by streambomber - 2015-02-05, 10:25 AM
RE: Can't install plugins - by mmadhankumar - 2015-02-05, 10:36 AM
RE: Can't install plugins - by streambomber - 2015-02-05, 10:56 PM
RE: Can't install plugins - by .m. - 2015-02-05, 11:17 AM
RE: Can't install plugins - by mmadhankumar - 2015-02-06, 06:35 AM
RE: Can't install plugins - by streambomber - 2015-02-07, 11:41 AM
RE: Can't install plugins - by .m. - 2015-02-07, 12:04 PM
RE: Can't install plugins - by LinkinPark - 2015-07-02, 01:18 PM
RE: Can't install plugins - by .m. - 2015-07-02, 01:55 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)