Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved Warning [2] require() [function.require]: open_basedir restriction in effect.
#17
Not Solved
Well, i downgraded mybb only directory to PHP v5.2 using .htaccess.


Messages In This Thread
RE: Warning [2] require() [function.require]: open_basedir restriction in effect. - by azmandius - 05-21-2015, 08:33 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)