Jump to the post that solved this thread.
Solved: 5 Years, 9 Months, 3 Weeks ago Make Editor's "View Page Source" Activated By Default
#5
Solved: 5 Years, 9 Months, 3 Weeks ago
(2015-08-24, 10:02 AM)GasmoN Wrote: i'm using Monocons Editor btw..

And when you go to UserCP -> Edit Options

and check "Put the editor in source mode by default".

When i does not work then, it's the editor you use.
Regards, Ad Bakker (NL)
Reply
Jump to the post that solved this thread.


Messages In This Thread
RE: Make Editor's "View Page Source" Activated By Default - by Ad Bakker - 2015-08-24, 03:02 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)