Jump to the post that solved this thread.
Solved: 6 Years, 11 Months, 3 Weeks ago Inline Thread Moderation Issue
#1
Solved: 6 Years, 11 Months, 3 Weeks ago
Every tickbox I try it still says (0)

My headerinclude code.

<link rel="alternate" type="application/rss+xml" title="{$lang->latest_threads} (RSS 2.0)" href="{$mybb->settings['bburl']}/syndication.php" />
<link rel="alternate" type="application/atom+xml" title="{$lang->latest_threads} (Atom 1.0)" href="{$mybb->settings['bburl']}/syndication.php?type=atom1.0" />
<meta http-equiv="Content-Type" content="text/html; charset={$charset}" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<script type="text/javascript" src="{$mybb->asset_url}/jscripts/jquery.js?ver=1800"></script>
<script type="text/javascript" src="{$mybb->asset_url}/jscripts/jquery.plugins.min.js?ver=1800"></script>
<script type="text/javascript" src="{$mybb->asset_url}/jscripts/general.js?ver=1800"></script>
{$additional_images_js}
<script type="text/javascript" src="{$mybb->settings['bburl']}/images/Carbon/js/dropdownmenu.js"></script>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">


{$stylesheets}{$stylesheets}
{$stylesheets}{$stylesheets}{$myprofile_headerinclude}{$myalerts_js}
Reply
Jump to the post that solved this thread.


Messages In This Thread
Inline Thread Moderation Issue - by MrCraigTunstall - 2015-11-23, 06:20 PM
RE: Inline Thread Moderation Issue - by Mipher - 2015-11-23, 07:04 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)