Not Solved problem with mismatches theme 1.6 in 1.8
#2
Not Solved
You can't use a 1.6 theme on MyBB 1.8.X.

In order to make it work properly, you need to update and/or adapt the code from several templates of 1.8.X version to 1.6.

It's better if you just use any theme developed for 1.8.X version.

------------------

No puedes usar temas de la versión 1.6 en MyBB 1.8.X.

Para que funcione correctamente, deberías actualizar y/o adaptar el código de muchas plantillas de la versión 1.8.X a la 1.6.

Es preferible que utilices un tema realizado para la versión 1.8.X directamente.
I don't give support on PM.
Reply


Messages In This Thread
RE: problem with mismatches theme 1.6 in 1.8 - by eNvy - 2016-08-11, 04:45 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)