Not Solved [How To?] Migration or upgrade from 1.6.10 to 1.8.12
#17
Not Solved
its not relatet to plugin compatibility the most are compatibel with booth ... only some plugins require new version...

but for me all run finde with php 7 and mariadb

Additinal note my configuration:
debian 8
nginx/1.10.3
php7.0 fpm 7.0.19-1~dotdeb+8.1 0
php 5 fpm 5.6.30+dfsg-0+deb8u1 0
mariadb-server 10.0.30-0+deb8u2 0
redis-server 3:3.2.8-2~bpo8+1 0

Most webserver/php/db packages are used from dotdeb.org
Paid support or developement: www.broatcast-consulting.de
All other: blog.broatcast.de

[Image: EbbMWfN.png]

Reply


Messages In This Thread
RE: Migration or upgrade from 1.6.10 to 1.8.12 - by broatcast - 2017-07-13, 08:23 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)