Jump to the post that solved this thread.
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Solved: 2 Years, 3 Weeks ago Click here if you don't want to wait any longer
#3
Solved: 2 Years, 3 Weeks ago
(08-23-2017, 10:52 PM)Ashley1 Wrote:
(08-23-2017, 10:17 PM)Pulseeey Wrote: how to disableĀ Click here if you don't want to wait any longer?

In Admin Control Panel, settings -> general configuration - > turn off friendly redirection pages.

Also existing users will need to go to user control panel -> edit options - other options, and deselect friendly redirection pages.

this is work, thank dude
Reply
Jump to the post that solved this thread.


Messages In This Thread
RE: Click here if you don't want to wait any longer - by Pulseeey - 08-24-2017, 01:02 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)