Not Solved Fatal Error adding or editing groups
#6
Not Solved
(2018-07-18, 04:37 PM)michvhf Wrote: 5.2.5  As I recall I can't go any higher due to a pear plugin that I haven't been able to upgrade as yet.


Good luck with that. Please see a list of currently supported versions. PHP 5.2 reached end of life over 7 years ago. You should at least upgrade to 5.2.17 (the last release of the 5.2 branch) which was released in January 2011.
Reply


Messages In This Thread
Fatal Error adding or editing groups - by michvhf - 2018-07-18, 03:56 PM
RE: Fatal Error adding or editing groups - by laie_techie - 2018-07-19, 06:59 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)