Is $db->query() vulnerable?
#1
Hi,

The title just says it all...

Is the usage of POST or GET variables inside a 
$db->query();

query SQL vulnerable?
Thanks!
Reply


Messages In This Thread
Is $db->query() vulnerable? - by mariolatif741 - 2018-12-17, 02:01 PM
RE: Is $db->query() vulnerable? - by labrocca - 2018-12-17, 05:32 PM
RE: Is $db->query() vulnerable? - by Euan T - 2018-12-17, 08:26 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)