Not Solved Public ban reason 2 php warnings how to fix
#4
Not Solved
Roll your php versions back and see if clears up the warnings?  It looks like the plugin is not compatible with your current php version.
MyBB 1.8.22 (x4)
7173Mustangs.com, pa2a.org, pazrt.com & paguntalk.com
Reply


Messages In This Thread
RE: Public ban reason 2 php warnings how to fix - by RocketFoot - 2019-12-05, 02:11 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)