Not Solved [General] Quote this post broken after upgrade to 1.8.22
#3
Not Solved
(2020-01-17, 08:08 AM)WallBB Wrote: Check your headerinclude template, the MyBB js in headerinclude are outdated. Your theme templates are not supported for MyBB 1.8.22

hi thx for the reply! but its the same for the default theme as well
and i've tried reverting the headerinclude template to default but that did not fix the problem
Reply


Messages In This Thread
RE: Quote this post broken after upgrade to 1.8.22 - by 8guawong - 2020-01-18, 01:08 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)