Not Solved Unable to upgrade to 1.8.X from 1.6.18
#4
Not Solved
looks like you have a large sized database & upgrading is stopping in between / taking longer time

if the problem still exists, perhaps it would be better to do upgrade on local web server [ex. xampp]
Reply


Messages In This Thread
RE: Unable to upgrade to 1.8.X from 1.6.18 - by .m. - 2020-03-17, 11:20 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)