Jump to the post that solved this thread.
Solved: 7 Months, 1 Day ago Disable nl2br for a MyCode
#4
Solved: 7 Months, 1 Day ago
You're welcome! I've just updated it though 'cos there was a little bug in it: it wasn't stripping the [nobr] opening and [/nobr] closing tags from the final output. Please download the new version - simply as the (updated) attachment of my previous post.
Reply
Jump to the post that solved this thread.


Messages In This Thread
Disable nl2br for a MyCode - by volkling - 2020-11-05, 11:48 AM
RE: Disable nl2br for a MyCode - by Laird - 2020-11-05, 02:06 PM
RE: Disable nl2br for a MyCode - by volkling - 2020-11-05, 02:13 PM
RE: Disable nl2br for a MyCode - by Laird - 2020-11-05, 02:15 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)