[For 1.8] Creating AdminCP Pages (For your plugin)
#2
Hi, from a quick look the most disturbing thing would be the mix usage of array() and the short array syntax, remember the minimum PHP requirement for MyBB 1.8 is ≥5.2.

Good job so far of course Smile
Reply


Messages In This Thread
RE: Creating AdminCP Pages (For your plugin) - by Omar G. - 2021-05-20, 06:49 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)