is there any way to make hoteditor works with mybb 1.4
#26
Okay, your template modification page looks different then mine, so I think you may have a different 1.4 code version. Try what I said above, and I'll take another look at the template page.
Reply


Messages In This Thread
RE: is there any way to make hoteditor works with mybb 1.4 - by GG-Xtreme - 08-15-2008, 07:14 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)