Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Not Solved [Performance] Hanging at "Loading. Please wait"
#50
Not Solved
Hallo.

Same problem here. Fresh forum, set up few days ago. Nothing helps. This whole thread didn't help. Bug found only on quick-reply (for now).

My forum has plenty of plugins, custom theme - and I want it that way. I dont want to sound rude but: I don't care that some of 15 plugins bugs system in this particular element. Plugins works fine, Quick Replay - doesn't.

Can't it be just disabled? Cut off the code. I'm no programmer - can anyone tell me how to get rid off this thing?

Last post is almost year old. No one fixed it?


Messages In This Thread
Hanging at "Loading. Please wait" - by josh0322 - 11-29-2010, 06:07 PM
RE: Hanging at "Loading. Please wait" - by xDizzy - 11-29-2010, 06:17 PM
RE: Hanging at "Loading. Please wait" - by Matt - 11-30-2010, 09:31 AM
RE: Hanging at "Loading. Please wait" - by Matt - 11-30-2010, 05:07 PM
RE: Hanging at "Loading. Please wait" - by Matt - 11-30-2010, 05:35 PM
RE: Hanging at "Loading. Please wait" - by Matt - 11-30-2010, 05:56 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-02-2010, 04:40 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-02-2010, 06:39 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-02-2010, 11:09 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-03-2010, 11:02 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-06-2010, 03:21 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-06-2010, 06:21 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-06-2010, 07:42 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-06-2010, 08:24 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-06-2010, 08:29 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-06-2010, 09:17 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-06-2010, 09:34 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-06-2010, 09:48 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-16-2010, 10:28 PM
RE: Hanging at "Loading. Please wait" - by Matt - 12-17-2010, 10:00 AM
RE: Hanging at "Loading. Please wait" - by Matt - 12-20-2010, 05:54 PM
RE: Hanging at "Loading. Please wait" - by Matt - 01-01-2011, 01:46 AM
RE: Hanging at "Loading. Please wait" - by Madog - 03-06-2012, 07:02 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)