Thread Rating:
  • 1 Vote(s) - 1 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Possible XSS Vulnerability
#4
It would help if you could say which Plugin it is, so if one of us uses it, he/she also knows to remove it for good, or until further notice.

There is hardly any list of plugins that are maybe dangerous. Could be valueable informations so we can do something before maybe getting hacked.

Thanks

Wolfseye


Messages In This Thread
Possible XSS Vulnerability - by Steve Moore - 2012-08-04, 08:53 AM
RE: Possible XSS Vulnerability - by StefanT - 2012-08-04, 08:59 AM
RE: Possible XSS Vulnerability - by Steve Moore - 2012-08-04, 09:05 AM
RE: Possible XSS Vulnerability - by Wolfseye - 2012-08-04, 12:51 PM
RE: Possible XSS Vulnerability - by FooFighter - 2012-08-04, 04:00 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)