Not Solved Plugin in 1.8
#1
Not Solved
This user has been denied support. This user has been denied support.
I Upgraded to MyBB 1.8 and Tabbed Menu doesn't work for 1.8 any idea how to use for 1.8 Tabbed Menu
or other plugin that is similar like tabbed menu, i wanna make my menu like tabs Huh


Messages In This Thread
Plugin in 1.8 - by Adrii - 2014-12-06, 09:07 PM
RE: Plugin in 1.8 - by .m. - 2014-12-07, 10:38 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)