Solved: 6 Years, 6 Months, 4 Weeks ago Help Please ( Urgent ) Thank You
#4
Solved: 6 Years, 6 Months, 4 Weeks ago
^ the plugin is expected to work and those warnings can be ignored. they look like php version compatibility warnings
Reply


Messages In This Thread
Help Please ( Urgent ) Thank You - by Hunknavi - 2014-12-19, 10:54 PM
RE: Help Please ( Urgent ) Thank You - by .m. - 2014-12-20, 01:27 AM
RE: Help Please ( Urgent ) Thank You - by iAndrew - 2014-12-20, 03:14 AM
RE: Help Please ( Urgent ) Thank You - by .m. - 2014-12-20, 03:40 AM
RE: Help Please ( Urgent ) Thank You - by iAndrew - 2014-12-20, 03:50 AM
RE: Help Please ( Urgent ) Thank You - by .m. - 2014-12-20, 06:04 AM
RE: Help Please ( Urgent ) Thank You - by iAndrew - 2014-12-20, 10:27 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)