[Duplicate] Put the editor in source mode by default doesn't seem to work
#1
the option to put the editor in source mode by default does not seem to work, both here on this forum and on my forum running 1.8.4...this used to work on 1.8.3.

I unchecked the option, saved my settings, then checked the option and saved the settings again...nothing...everything still loads as if nothing was ever checked.
Reply


Messages In This Thread
Put the editor in source mode by default doesn't seem to work - by andrewjs18 - 2015-02-23, 04:47 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)