Discuss: MyBB 1.2.4 Released - Important Security Update
#71
Yes, except you don't need the } before global $db;
Dennis Tsang
Former MyBB Team Member
Web: http://dennistt.net


Messages In This Thread
RE: Discuss: MyBB 1.2.4 Released - Important Security Update - by Dennis Tsang - 2007-04-11, 09:26 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)