Not Solved User List Bug
#11
Not Solved
(2016-01-29, 12:48 PM).m. Wrote: strange ! can you disable cloudflare service and check

Disabled it and tried, still the same. Cleared CloudFlare cache + my own cache and logged out and reset, still doesn't work. I put CloudFlare back on.

Could it be something in the code?
<tr>
<td class="tcat"><span class="smalltext"><strong>Who's Online</strong> [<a href="online.php">Complete List</a>]</span></td>
</tr>
<tr>
<td class="trow1"><span class="smalltext">2 users active in the past 15 minutes (1 member, 0 of whom are invisible, and 0 guests).<br/>Google, <a href="https://www.maxed-gaming.com:443/forums/member.php?action=profile&amp;uid=1"><span style='font-weight:bold;color:#298eff;font-style:italic;>Mikaeel</span></a></span></td>
</tr>
<!-- end: index_whosonline -->


Messages In This Thread
User List Bug - by https - 2016-01-29, 11:26 AM
RE: User List Bug - by .m. - 2016-01-29, 11:34 AM
RE: User List Bug - by https - 2016-01-29, 11:41 AM
RE: User List Bug - by .m. - 2016-01-29, 11:47 AM
RE: User List Bug - by https - 2016-01-29, 11:52 AM
RE: User List Bug - by .m. - 2016-01-29, 12:13 PM
RE: User List Bug - by https - 2016-01-29, 12:15 PM
RE: User List Bug - by .m. - 2016-01-29, 12:26 PM
RE: User List Bug - by https - 2016-01-29, 12:33 PM
RE: User List Bug - by .m. - 2016-01-29, 12:48 PM
RE: User List Bug - by https - 2016-01-29, 12:56 PM
RE: User List Bug - by Blackbeard - 2016-01-29, 01:07 PM
RE: User List Bug - by https - 2016-01-29, 01:13 PM
RE: User List Bug - by .m. - 2016-01-29, 01:15 PM
RE: User List Bug - by nth - 2016-01-29, 01:43 PM
RE: User List Bug - by Ben - 2016-01-29, 02:05 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)